OVHCloud Customer Services Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#15935 — apiv6 manager v6
Incident Report for Customer Service
Resolved
We have detected 500 errors on managerV6 and APIV6.

Our teams are working towards the problem solution.

Update(s):

Date: 2015-12-30 15:06:19 UTC
Everything is back to normal. We are looking for the source of a brutal loading of the system.
Posted Dec 30, 2015 - 15:02 UTC