OVHCloud Customer Services Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
maintenance sur les bases sql
Incident Report for Customer Service
Resolved
Nous avons à nouveau le probleme rencontré il y a
3 jours http://travaux.ovh.net/?do=details&id=404

Nous sommes en train de refaire la manipulation.

Puis ce soir nous allons intervenir sur le filer
afin de reparer l'origine du probleme.

Update(s):

Date: 2005-05-04 11:02:19 UTC
Le probleme est réglé.
Posted May 04, 2005 - 08:31 UTC
This incident affected: Control panel & API || Control panel (EU, CA).